10:52 AM |الساعة الآن   
 
العودة ملتقى الموظف الجزائرى  :: 

منتدى الميزانيات والصفقات العمومية

 :: 

الاجــور والمنح والتعويضات






أهلا وسهلا بك إلى ملتقى الموظف الجزائرى.
أهلا وسهلا بك زائرنا الكريم، إذا كانت هذه زيارتك الأولى للمنتدى، فيرجى التكرم بزيارة صفحة التعليمـــات، بالضغط هنا.كما يشرفنا أن تقوم بالتسجيل بالضغط هنا إذا رغبت بالمشاركة في المنتدى، أما إذا رغبت بقراءة المواضيع والإطلاع فتفضل بزيارة القسم الذي ترغب أدناه.

الرئيسيةالبوابةبحـثس .و .جدخولالتسجيل
اعلان هام للمسجلين الجدد :بمجرد التسجيل يتم إرسال كود التفعيل إلى حسابك .. أي الإيميل الذي وضعته عند التسجيل بالمنتدى ... إذهب إلى علبة البريد فإذا لم تجده في الرسائل الواردة حاول أن تبحث عنه في صندوق بريد الغير مرغوب فيه SPAM



طلب مساعدة في exel2007


شاطر
 #1  
الأربعاء 26 فبراير 2014, 21:11
 
 
 
ذكر
الاقامة : setif
المشاركات : 11
نقاط : 21
تاريخ التسجيل : 26/01/2014
العمل : agent adminstrative
افتراضيطلب مساعدة في exel2007

السلام عليكم ....

طلبي بسيط لعلي اجد حلا عندكم أريد صناعة ملف اكسل ..... عندي جدول به 17 سطر و13 عمود وكل بداية سطر واريد ان أضعه في ملف اكسل حيث عند اختيار رقم مثلا 1 يعطيني العدد في السطر والعمود الأولين

وسأرفق لكم ملف اكسل لتسهي الفكرة أكثر حيث انه عند اختيار الصنف ... يتغير الأجر القاعدي وعند اختيار الددرجة يتغيرمنحة الخبرة

[ندعوك للتسجيل في المنتدى أو التعريف بنفسك لمعاينة هذا الرابط]



 #2  
الخميس 27 فبراير 2014, 10:32
 
 
 
ذكر
الاقامة : eloued
المشاركات : 237
نقاط : 290
تاريخ التسجيل : 06/03/2013
العمر : 38
العمل : عون ادارة رئيسي من عبيد قطاع التربية
المزاج المزاج : ديما الحمد لله على كل حال
افتراضيرد: طلب مساعدة في exel2007

لو ممكن اعادة ارسال الملف لآنه تالف وغير صالح للقراءة ان امكن ارساله في ملف مغوط كي لا يتعرض لأي عطب طبعا بعد تجربته


 #3  
الخميس 27 فبراير 2014, 19:41
 
 
 
ذكر
الاقامة : setif
المشاركات : 11
نقاط : 21
تاريخ التسجيل : 26/01/2014
العمل : agent adminstrative
افتراضيرد: طلب مساعدة في exel2007

لتسهيل الأمر أريد.................دالة حساب النقاط الاستدلالية (الصنف+الدرجات)


 #4  
الجمعة 28 فبراير 2014, 19:44
 
 
 
ذكر
الاقامة : sidi bel abbes
المشاركات : 3
نقاط : 5
تاريخ التسجيل : 27/02/2013
العمل : ataché
افتراضيرد: طلب مساعدة في exel2007

=RECHERCHEV(W204;'s base'!$I$12:$M$29;3;0)              مثال الصنف s1
=SI(AB206="S1";930;SI(AB206="S2";990;SI(AB206=9;"418";SI(AB206=10;"453";SI(AB206=11;"498";SI(AB206=12;"537";SI(AB206=13;"578";SI(AB206=14;"621";)))))&SI(AB206=15;"666";SI(AB206=16;"713";SI(AB206=1;"200";SI(AB206=2;"219";SI(AB206=3;"240";SI(AB206=4;"263";))))))&SI(AB206=5;"288";SI(AB206=6;"315";SI(AB206=7;"348";SI(AB206=8;"379";)))))))               ؤقم الاستدلال 930
=ARRONDI(W206*5%*AD207;0)             +419


 #5  
الجمعة 28 فبراير 2014, 20:54
 
 
 
ذكر
الاقامة : setif
المشاركات : 11
نقاط : 21
تاريخ التسجيل : 26/01/2014
العمل : agent adminstrative
افتراضيرد: طلب مساعدة في exel2007

ممكن توضيح أكثر






 
الإشارات المرجعية


  
وما من كاتب إلا سيفنى . ويبقي الدهر ما كتبت يداه



تعليمات المشاركة
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى

BB code is متاحة
كود [IMG] متاحة
كود HTML متاحة